Cuando no pasa bien la corriente entre pistas

Hoy os voy a hablar de este tema.

Anoche estaba montando un circuito para los niños, si, mi mujer tiene tres, uno de 7, uno de 10 y otro de 38 que es el que escribe esto, y cuando procedí a probar el circuito a partir de cierto tramo no funcionaba.

Bien, justo a partir del tramo revirado de curvas 1/4.

Lo cierto es que esas curvas ya tienen sus años y a pesar que las tengo bastante limpias los enganches no hacen bien el contacto.

Entonces ¿Cómo lo reparo?

Pues existen varias opciones.

  • Desarmas ese tramo y miras de ajustar las patillas hasta que encajen bien
  • Desarmas y a pesar de ajustar no pasa bien la corriente, comprueba suciedad en el encaje hembra.
  • Desarmas y pones un trozo de papel de aluminio para mejorar conductividad.
  • Unes los tramos soldando un cable por debajo, buena opción si es fijo, mala si es desmontable como en mi caso.
  • Una grapa, si, pones una grapa en el raíl, justo en el empalme a modo de puente y no has de desarmar.
  • Cinta de cobre, que es lo que yo he usado, pegas una tira y ya pasa bien la corriente y no has de desarmar.

grapa

Así es como quedaría la grapa, que me parece que es el ejemplo más curioso de todos. Realiza un puente entre los raíles de manera que queda asegurado el paso de corriente y nos permite desmontar el circuito.

cinta-de-cobre-adhesivo

Esto es la cinta de cobre que uso, las hay de varias anchuras, la de 5mm va al pelo, justo el ancho de nuestros raíles.

Corto un trocito y lo pego en los empalmes. Mano de santo!!!

 

Si continúa navegando, estás de acuerdo con el uso de cookies. Más información

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close